Enable Auto-updates for all plugins using wp-cli? (since wordpress 5.5)


Since WP 5.5 just released and now you can set plugins to auto-update, can this be done via wp-cli? Looking at the documentation, I don’t see a sub-command for it: https://developer.wordpress.org/cli/commands/plugin/

I manage a lot of WordPress sites, most of which are OK to auto-update and would save me a lot of time if they did, as well as reducing security risks.

I’d like to enable auto-updates for plugins across over many wordpress sites. Any solutions?