Problem with mysqli

How can i solve this

Fatal Error: ezSQL_mysql requires mySQL Lib to be compiled and or linked in to the PHP engine

I can't finish installation with script.