help! W: Possible missing firmware /lib/firmware/i915/kbl_guc_ver9_14.bin for module i915

How can I solve this warning?

addgroup: The group `input’ already exists as a system group. Exiting. update-initramfs: deferring update (trigger activated) Setting up grub-common (2.02~beta2-36ubuntu3.21) … update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults Setting up grub2-common (2.02~beta2-36ubuntu3.21) … Setting up grub-efi-amd64-bin (2.02~beta2-36ubuntu3.21) … Setting up grub-efi-amd64 (2.02~beta2-36ubuntu3.21) … Installing for x86_64-efi platform. Installation finished. No error reported. Generating grub configuration file … Warning: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported. Found linux image: /boot/vmlinuz-4.15.0-46-generic Found initrd image: /boot/initrd.img-4.15.0-46-generic Found linux image: /boot/vmlinuz-4.15.0-45-generic Found initrd image: /boot/initrd.img-4.15.0-45-generic Adding boot menu entry for EFI firmware configuration done Setting up grub-efi-amd64-signed (1.66.21+2.02~beta2-36ubuntu3.21) … Installing for x86_64-efi platform. Installation finished. No error reported. Setting up busybox-initramfs (1:1.22.0-15ubuntu1.4) … Setting up busybox-static (1:1.22.0-15ubuntu1.4) … Setting up libpolkit-gobject-1-0:amd64 (0.105-14.1ubuntu0.5) … Setting up libpolkit-agent-1-0:amd64 (0.105-14.1ubuntu0.5) … Setting up libpolkit-backend-1-0:amd64 (0.105-14.1ubuntu0.5) … Setting up libpq5:amd64 (9.5.16-0ubuntu0.16.04.1) … Setting up linux-libc-dev:amd64 (4.4.0-145.171) … Setting up linux-signed-generic-hwe-16.04 (4.15.0.47.68) … Setting up policykit-1 (0.105-14.1ubuntu0.5) … Removed symlink /run/systemd/system/polkitd.service. Processing triggers for initramfs-tools (0.122ubuntu8.14) … update-initramfs: Generating /boot/initrd.img-4.15.0-46-generic W: Possible missing firmware /lib/firmware/i915/kbl_guc_ver9_14.bin for module i915 W: Possible missing firmware /lib/firmware/i915/bxt_guc_ver8_7.bin for module i915 Processing triggers for shim-signed (1.33.1~16.04.4+15+1533136590.3beb971-0ubuntu1) … Processing triggers for libc-bin (2.23-0ubuntu11) …