There was an error while executing `VBoxManage`, a CLI used by Vagrant for controlling VirtualBox. The command and stderr is shown below

I’m trying to run ./vagrant up, but it gives an error:

There was an error while executing VBoxManage, a CLI used by Vagrant for controlling VirtualBox. The command and stderr is shown below.

Command: [“–version”]

Stderr: /usr/lib/virtualbox/VBoxManage: /tmp/.mount_vagranjzqGZc/usr/lib/x86_64-linux-gnu/libcurl.so.4: version `CURL_OPENSSL_4′ not found (required by /usr/lib/virtualbox/VBoxRT.so)