Ubuntu 16.4 LTS bash crashed with SIGSEGV in fflush@plt()

enter image description hereCould you please help me to resolve the following error.

While building Yocto project triggered an popup with following error

Ubuntu 16.4 LTS bash crashed with SIGSEGV in fflush@plt()

please find attachment[Error screen shots] of the error screen shots.

Thank You!